Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000188 [SkyOS 5.0 - Beta] GUI tweak always 2004-07-15 13:21 2004-11-25 11:28
Reporter Wouter Roelofs View Status public  
Assigned To robert
Priority normal Resolution fixed  
Status resolved  
Summary 0000188: Selecting text
Description Shift+End works for selecting text, but Shift+Home does not.
Additional Information Addition: when selecting text in the support center, it disappears.
Tags No tags attached.
Environment
Reported for build
Fixed in build
VersionType
Attached Files

- Relationships

-  Notes
(0000271)
robert (administrator)
2004-11-25 11:28

Unable to reproduce

- Issue History
Date Modified Username Field Change
2004-07-15 13:21 Wouter Roelofs New Issue
2004-10-06 14:58 robert Project @2@ => SkyOS 5.0 - Beta
2004-11-25 11:28 robert Status new => resolved
2004-11-25 11:28 robert Resolution open => fixed
2004-11-25 11:28 robert Assigned To => robert
2004-11-25 11:28 robert Note Added: 0000271


Mantis 1.1.4[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker