Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000562 [SkyOS 5.0 - Beta] minor always 2005-01-29 21:15 2005-03-31 15:18
Reporter Another One View Status public  
Assigned To robert
Priority normal Resolution fixed  
Status resolved  
Summary 0000562: System Volume Information folder in //boot (beta8.3)
Description This folder should have been deleted.
Additional Information
Tags No tags attached.
Environment
Reported for build
Fixed in build
VersionType
Attached Files

- Relationships

-  Notes
(0000538)
Another One (reporter)
2005-03-22 09:53

Applies to 8.4b5 as well.
(0000560)
strestout_bugs (reporter)
2005-03-23 04:50

this almost seems like a duplicate of http://www.skyos.org/bugs/view.php?id=340. [^]
(0000562)
Another One (reporter)
2005-03-23 09:45

Yes, but its open for 8.4b5, No 340 has been "resolved".

- Issue History
Date Modified Username Field Change
2005-01-29 21:15 Another One New Issue
2005-03-22 09:53 Another One Note Added: 0000538
2005-03-23 04:50 strestout_bugs Note Added: 0000560
2005-03-23 09:45 Another One Note Added: 0000562
2005-03-31 15:18 robert Status new => resolved
2005-03-31 15:18 robert Resolution open => fixed
2005-03-31 15:18 robert Assigned To => robert


Mantis 1.1.4[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker